'CVE-2010-4091'에 해당되는 글 1건

  1. 2010.11.11 Adobe 다음 주에 Adobe Reader 'printSeps' 취약성 패치 예정
0x06 vulnerability2010. 11. 11. 13:29

[출처: Symantec]
 
Adobe는 2010년 11월 8일(이하 GMT)에 짧은 블로그 업데이트를 통해, 이전에 언급된 바 있는 Adobe Reader 'printSeps' 취약성(CVE-2010-4091)을 패치할 계획이라고 밝혔습니다:
 
벤더는 2010년 11월 셋째 주에, 해당 취약성의 영향을 받는 제품들에 대한 업데이트를 발표할 예정입니다. 이 업데이트는 이전에 예정되었던 CVE-2010-3654로 등록된 다른 취약성에 대한 패치와 함께 발표될 것입니다 - 해당 취약성은 현재 패치되지 않았으며, Reader 및 Acrobat에 존재합니다.
 
자세한 정보는 다음을 확인하세요:
 
Potential issue in Adobe Reader
http://blogs.adobe.com/psirt/2010/11/potential-issue-in-adobe-reader.html


:: 위 취약점을 공격하는 악성코드 분석글 ::
full disclosure xpl.pdf Adobe Reader 9.4 poc - printSeps() / extraexploit
http://extraexploit.blogspot.com/2010/11/full-disclosure-xplpdf-adober-reader-94.html



분석해보고 싶으신 분들을 위한 서비스

Posted by demantos

댓글을 달아 주세요